هواتف IP

C421

شاشة ملونة مقاس 2.8" (320x240)؛ 12 حساب SIP، صوت HD؛ تدعم المؤتمرات الصوتية سداسية الأطراف؛

تفاصيل المنتج

C421 هاتف IP أنيق وسهل الاستخدام. يتميز بشاشة ملونة عالية الدقة مقاس 2.8" (320x240)، ويدعم 12 خط SIP، ويتيح المؤتمرات الصوتية سداسية الأطراف. وبفضل ميزاته المتعددة، مثل صوت HD ومنفذي Gigabit ودعم PoE المدمج، يناسب C421 مختلف سيناريوهات تطبيقات المؤسسات، ويوفر للمستخدمين تجربة تفاعلية ممتازة وخدمات اتصال فوري مريحة.

الشهادة

CE&FCC

لوحة المفاتيح: 39 مفتاحًا، تشمل: 7 مفاتيح DSS + مفتاح صفحة واحد (مع LED) 5 مفاتيح وظائف (جهات الاتصال، MWI، كتم الصوت، سماعة الرأس، إعادة الاتصال) 4 مفاتيح وظيفية 4 مفاتيح تنقل، ومفتاح OK واحد مفتاح رجوع واحد، ومفتاح الصفحة الرئيسية واحد 12 مفتاحًا رقميًا قياسيًا مفتاحا تحكم في مستوى الصوت، رفع/خفض مفتاح تشغيل حر اليدين واحد

أهم المزايا

عام

شاشة ملونة مقاس 2.8" (320x240)

12 خط SIP

صوت عالي الدقة

منفذا Gigabit، مع دعم PoE

21 مفتاح DSS ذكيًا

وضع سماعة الرأس / التحدث الحر / سماعة الهاتف

حامل مكتبي/تثبيت على الحائط (اختياري)

مصدر طاقة خارجي اختياري

سماعة رأس مزودة بمفتاح تأثير Hall

ميزات الهاتف

دفتر عناوين محلي (1000 إدخال)

دفتر عناوين بعيد (XML/LDAP)

سجل المكالمات (الواردة/الصادرة/الفائتة، 1000 إدخال)

قائمة الحظر / قائمة السماح

شاشة توقف (عبر الخادم)

مؤشر انتظار رسالة صوتية (VMWI)

مفاتيح DSS/وظيفية قابلة للبرمجة

مزامنة وقت الشبكة

دعم سماعة الرأس اللاسلكية Poly (عبر كابل Poly APD-80 EHS)

دعم سماعة الرأس اللاسلكية Jabra (عبر كابل EHS20 EHS)

دعم التسجيل (عبر الخادم)

عنوان URL للإجراء / URI نشط

متصفح XML

تخصيص خلفية الشاشة وشعار بدء التشغيل

uaCSTA

تخصيص نغمة المكالمات الواردة

الجدولة (إعادة التشغيل المجدولة/إعادة التوجيه المجدولة/التحديث المجدول/التهيئة المجدولة)

DTMF مخفي

نغمة الرنين من سماعة الرأس

تخصيص أيقونة DSS

تخصيص LED الخاص بـ DSS

تخصيص BLF

تخصيص عرض UI

ميزات الاتصال

إجراء مكالمة / الرد / الرفض

كتم الصوت / تنشيط (الميكروفون)

تعليق / استئناف

انتظار المكالمات

الاتصال الداخلي

عرض هوية المتصل

الاتصال السريع

مكالمة مجهولة (إخفاء هوية المتصل/رفض المكالمات المجهولة)

تحويل المكالمات (دائمًا/عند الانشغال/عند عدم الرد)

تحويل المكالمات (بمساعدة/دون مساعدة)

ركن المكالمات / استرجاعها (بحسب الخادم)

إعادة الطلب

الطلب المسبق

التذكير

عدم الإزعاج (DND)/عدم الإزعاج المجدول

الرد التلقائي

رسائل SIP النصية

رسالة صوتية

مؤتمر صوتي ذو 6 أطراف

خط الطوارئ

استخدام محطة العمل المشتركة

مكالمة IP مباشرة من دون وكيل SIP

بحث مرن عن المكالمات

خطة الإجراءات

خطة الترقيم

إكمال المكالمة / إعادة الاتصال تلقائيًا

خوادم SIP رئيسية واحتياطية

خط التحويلة الافتراضي

البث المتعدد

نقطة SIP ساخنة

الصوت

صوت عالي الدقة: سماعة هاتف عالية الدقة، ومكبر صوت عالي الدقة

سماعة رأس متوافقة مع HAC

أخذ عينات ADC/DAC عريض النطاق بتردد 16KHz

برنامج ترميز ضيق النطاق: G.711a/u, G.723.1, G.726,G.729,G.729A,G.729B,G.729AB, iLBC

برنامج ترميز عريض النطاق: G.722, Opus

إلغاء الصدى الصوتي ثنائي الاتجاه (AEC)

اكتشاف النشاط الصوتي (VAD) / توليد الضوضاء المريحة (CNG) / تقدير ضوضاء الخلفية (BNE) / تقليل الضوضاء (NR) / التحكم التلقائي في الكسب (AGC)

إخفاء فقدان الحزم (PLC)

مخزن مؤقت ديناميكي متكيف للتذبذب

DTMF: داخل النطاق، خارج النطاق (RFC2833/ SIP INFO)

مراقبة جودة الصوت VQM

الشبكة

فعلي: Ethernet 10/100/1000 Mbps، منفذان موصولان بجسر لتجاوز الكمبيوتر

وضع IP: IPv4/IPv6/IPv4&IPv6

تهيئة IP: IP ثابت / DHCP / PPPoE

التحكم في الوصول إلى الشبكة: 802.1x

VPN: L2TP / OpenVPN

VLAN

LLDP

QoS

RTCP-XR (RFC3611), VQ-RTCPXR (RFC6035)

DNS-SRV (RFC 3263)

دعم الخوادم الاحتياطية

الوكيل

مصادقة متبادلة عبر HTTPS

البروتوكولات

SIP v1 (RFC2543) v2(RFC3261)

UDP/TCP/TLS

RTP/RTCP/SRTP (اختياري/إلزامي)

STUN

DHCP

IPv6

LLDP

PPPoE

802.1x et 802.1p/Q

L2TP

OpenVPN

SNTP

FTP/TFTP

HTTP/HTTPS

TR-069

AES128 & AES256

النشر والصيانة

التزويد التلقائي عبر FTP/TFTP/HTTP/HTTPS/DHCP OPT66/SIP PNP/TR-069

لقطة شاشة

بوابة الإدارة عبر الويب

تفريغ الحزم عبر الويب

تصدير/استيراد التهيئة

استيراد/تصدير دفتر العناوين

تحديث البرنامج الثابت

Syslog

جدار حماية الشبكة

تحديث عبر الإنترنت

المواصفات المادية

LCD: شاشة ملونة مقاس 2.8" (320x240)

سماعة رأس HD (RJ9) x1

كابل سماعة رأس RJ9 قياسي x1

كابل Ethernet CAT5.E 1,5M x1

حامل مكتبي x1

مؤشر الحالة x1 (أحمر)

منفذ RJ9 x2: سماعة رأس x1، سماعة رأس x1

منفذ RJ45 x2: الشبكة x1، الكمبيوتر x1 (موصول بجسر إلى الشبكة)

فتحة أمان x1

مصدر الطاقة: 5V / 1A أو PoE متوافق مع معيار IEEE 802.3a f محول الطاقة (اختياري): الإدخال:100-240VAC~50/60Hz; الإخراج:5V/1A

استهلاك الطاقة (المحوّل): 1.33~3.0 W

استهلاك الطاقة (PoE): 1.9~4.6 W

درجة حرارة التشغيل: 0~45℃

رطوبة التشغيل: 10~95%

التركيب: حامل مكتبي على الحائط (اختياري)

اللون: أزرق داكن

Qty/CTN: 10 PCS

N.W/CTN:9.65 kg

G.W/CTN:10.50 kg

أبعاد الجهاز: حامل مكتبي (40°): 200.0 x 175.2 x 172.6 mm حامل مكتبي (45°): 200.0 x 185.3 x 160.6 mm التثبيت على الحائط: 200.0 x 217.7 x 70.4 mm

أبعاد علبة الهدايا:303 x 223 x 56 mm

أبعاد الكرتون الخارجي: 466 x 305 x 323 mm (10 PCS)

المواصفات الفنية

راجع وصف الشركة المصنّعة وروابط الوثائق للحصول على معلومات المنتج. لا تنشر صفحة المنتج التي جُمعت جدول مواصفات.

هل يهمك هذا المنتج؟

اطلب عرض سعر: يؤكد فريقنا التوفر والتوافق وخطة النشر.

✉
واتساباتصل بناطلب عرض سعر