بوابات VoIP

OpenVox DGW-L304 Series E1/T1/PRI VoIP Gateway

تدعم 4 واجهات T1/E1/PRI قابلة للاختيار برمجيًا؛ وتدعم 120 مكالمة متزامنة.

  • 4منافذ E1/T1
  • 120المكالمات المتزامنة
  • 2 * 1000Mbps portsمنفذ Ethernet

تفاصيل المنتج

بوابة OpenVox DGW-L304 هي بوابة VoIP رقمية مزودة بواجهات E1/T1، ومصممة لربط خطوط الهاتف الرقمية التقليدية (PSTN وISDN) بشبكات VoIP. وبصفتها بوابة وسائط متعددة متقاربة، تتيح دمج أنظمة الهاتف التقليدية في شبكات IP بسلاسة، وتضمن تقاربًا سلسًا بين الاتصالات الهاتفية عبر VoIP وبنى الاتصالات الهاتفية التقليدية.

يمكن للمستخدمين تهيئة البوابة وتخصيصها بسهولة عبر واجهة رسومية بديهية وسهلة الاستخدام. كما تدعم واجهات API قوية، مما يسهّل التطوير الثانوي والتخصيص المتعمق.

توفر DGW-L304 أربع واجهات T1/E1 يمكن تحديدها برمجيًا، وتدعم PRI وSS7 وإشارات R2، ويمكنها التعامل مع ما يصل إلى 120 مكالمة متزامنة، لتلبية احتياجات الاتصال للمؤسسات بمختلف أحجامها.

أهم المزايا

الواجهات المادية

4 منافذ E1/T1

1 * RS232(RJ45)

1 * WAN: 1000Mbps, RJ-45

1 * LAN: 1000Mbps, RJ-45

الصوت والفاكس

G.711A/U, G.723.1, G.729A, iLBC, OPUS, ARM and ARM-WB

توليد ضوضاء الراحة (CNG)

مخزن مؤقت تكيفي (ديناميكي) لتذبذب التأخير

التحكم القابل للبرمجة في الكسب

وضع DTMF: SIP INFO/RFC4733/INBAND

T.38/Pass-through

إلغاء الصدى (G.168)، حتى 128 ms

ميزات النظام

T1/E1/PRI، حتى 120 مكالمة متزامنة بكفاءة في استهلاك الطاقة

الإشارات: PRI/R2/SS7

دعم إشارات R2 القياسية في ما يصل إلى 24 دولة

إعداد بسيط ومريح عبر Web GUI

البروتوكولات المدعومة: SIP, TCP, UDP, RTP, SSH, HTTP, HTTPS

مزامنة الوقت عبر NTP ومزامنة وقت العميل

وصول SSH للإدارة في الخلفية وتشغيل أوامر Asterisk CLI

OpenAPI لجميع الوظائف

إدارة مجموعات المنافذ

يدعم خطط الاتصال المخصصة

تحديث البرنامج الثابت عبر HTTP

إحصاءات المكالمات

التهيئة التلقائية

عرض ديناميكي لحالة القنوات

نسخ ملف التهيئة احتياطيًا/تنزيله

مخرجات سجلات مفصلة متعددة

إعادة التشغيل المجدولة

دعم منصات Asterisk وIssabel و3CX وFreeswitch وVOS وBroadSoft IPPBX

PSTN

ISDN PRI

23B+D(T1),30B+D(E1),NT or TE ITU-T Q.921, ITU-T Q.931, Q.Sig

Signaling 7/SS7

ITU-T, ANSI,ITU-CHINA MTP1/MTP2/MTP3, ISUP

نوع تأطير E1: DF, CRC-4, CRC_ITU

نوع إطار T1: 2-Frame Multi-frame (F12, D3/4) Extended Super-frame (F24, ESF)

ترميزات الخط: E1:HDB3 T1:B8ZS

الساعة: مصدر ساعة محلي/بعيد

ميزات الشبكة

نوع الشبكة: IP ثابت، DHCP

IPv4, IPv6 UDP/TCP, DHCP, TFTP, SCP

HTTP/HTTPS/SSH

دعم ping وtraceroute عبر الويب

التقاط الشبكة عبر الويب

يدعم MGT والاسم المستعار لـ IP

QoS للطبقة 2 وQoS للطبقة 3

تبديل dnssrv سريع

طوبولوجيا شبكة loopback مخفية

الإدارة السحابية

التوجيه

إعدادات توجيه مرنة

دعم 512 مسارًا

معالجة أرقام المتصل والمتصل به وتصفيتها

إضافة التوجيه وتعديله وحذفه

تجميع منافذ E1/T1

دعم التحويل عند التعطل

بروتوكول VoIP

SIP v2.0 (UDP/TCP), RFC326

SDP,RTP(RFC2833), RFC3262, 3263,3264,3265,3515,2976,3311 SIP TLS/SRTP

RTP/RTCP, RFC2198, 1889

SIP-T,RFC3372, RFC3204, RFC3398

وضع تشغيل وصلة SIP: Peer/Access

تسجيل SIP/IMS: حتى 2000 حساب SIP

NAT: NAT ديناميكي، Rport

المواصفات الفنية

OpenVox DGW-L304 Series E1/T1/PRI VoIP Gateway — المواصفات الفنية
المواصفةالقيمة
منافذ E1/T14
المكالمات المتزامنة120
منفذ Ethernet2 * 1000Mbps ports
وحدة التحكمRS232(RJ45)
الوزن1.4kg
الأبعاد232mm*152mm*45mm
القدرة القصوى12W
مصدر الطاقة12V 1A
درجة حرارة التشغيل0℃~50℃
نطاق رطوبة التشغيل10%-90% Non-condensing
درجة حرارة التخزين-20℃~70℃
الشهادةCE

هل يهمك هذا المنتج؟

اطلب عرض سعر: يؤكد فريقنا التوفر والتوافق وخطة النشر.

✉
واتساباتصل بناطلب عرض سعر