بوابات VoIP

بوابة تناظرية من سلسلة MAG1000

يدعم 16/24/32 منفذ FXO/FXS مركباً؛ ويستخدم بروتوكول SIP القياسي؛ ومتوافق مع منصات IMS/NGN الرائدة وأنظمة IPPBX وخوادم SIP.

  • MAG1000المنتج
  • MAG1000-16S | MAG1000-16Oالطرازات
  • 16 منفذًا من FXS/FXOالمنافذ

تفاصيل المنتج

تدعم بوابة OpenVox MAG1000 Series التناظرية للصوت عبر IP ‏16/24/32 منفذًا مدمجًا من نوع FXO/FXS. وبفضل هيكلها المصقول وأدائها العالي، صُممت بوابات MAG Series التناظرية خصيصًا لتوفير المساحة وتحقيق أقصى قدر من التوفير في التكاليف. وهي حل ممتاز لبوابات VoIP التناظرية الصناعية.

يمكن تهيئتها لتناسب بلدانًا مختلفة، وتوفر مجموعة واسعة من برامج الترميز، تشمل G.711A وG.711U وG.729 وG.722 وG.726 وOPUS وAMR وAMR-WB. تستخدم بوابات MAG التناظرية للصوت عبر IP بروتوكول SIP القياسي، وهي متوافقة تمامًا مع منصات IMS/NGN وأنظمة IPPBX وخوادم SIP الرائدة. وقد حصلت على شهادة CE الاحترافية.

المواصفات الفنية:

البرمجيات والمنصة:

Linux OS

أهم المزايا

الواجهات المادية (السعة وواجهات Ethernet)

16/24/32 FXS مع RJ11 وRJ21

16/24/32 FXO مع RJ11 وRJ21

1*WAN, 10/100Mbps, RJ-45

1*LAN, 10/100Mbps, RJ-45

الصوت والفاكس

G.711A/U, G.729A, G.722, G.726, OPUS, AMR, AMR-WB

توليد ضوضاء الراحة (CNG)

Modem/POS

مخزن مؤقت تكيفي (ديناميكي) لتذبذب التأخير

التحكم القابل للبرمجة في الكسب

وضع DTMF: Signal/RFC2833/INBAND

T.38/Pass-through

إلغاء الصدى (G.168)، حتى 128 ms

ميزات الاتصال

انتظار المكالمات

تحويل أعمى

تحويل باستشارة

تحويل المكالمات عند انشغال الخط

تحويل المكالمات عند عدم الرد

تحويل المكالمات غير المشروط

الخط الساخن (المؤجل/الفوري)

مؤشر انتظار الرسائل

التسجيل عبر SIP في خوادم مختلفة

انتظار المكالمات

عدم الإزعاج

مؤتمر ثلاثي الأطراف

الاتصال السريع

FXS

الموصل: RJ11

وضع الاتصال: DTMF والنبضي

النبض: 10 و20 PPS

هوية المتصل: عرض CLI بنظام DTMF/FSK

أقصى طول للكابل: 3 km

عكس القطبية

نغمة تقدم المكالمة قابلة للبرمجة

FXO

الموصل: RJ11

وضع الاتصال: DTMF/نبضي

هوية المتصل: FSK, DTMF

عكس القطبية

تأخير الرد

اكتشاف نغمة الانشغال

اكتشاف انعدام التيار

ميزات البرمجيات

مجموعة البحث

قائمة التحكم في الوصول عبر الويب

قائمة التحكم في الوصول عبر Telnet

عنوان URL للإجراء

PPPoE

OpenVPN

Digitmap

قواعد التوجيه المستندة إلى البادئات

معالجة رقم المتصل/المتصل به

VOIP (Protocol)

SIP v2.0 (UDP/TCP), RFC3261

SDP, RTP(RFC2833), RFC3262, RFC3263, RFC3264, RFC3265, RFC3515, RFC2976, RFC3311

RTP/RTCP, RFC2198, RFC1889

IPv4 وIPv6

وكيل صادر

RFC2806 TEL URI

RFC3581 NAT, rport

VLAN 802.1P/802.1Q

RFC4028 Session Timer

DNS SRV/A Query/NATPR Query

NAT: STUN, static/dynamic NAT

الصيانة

SNMP v1/v2/v3

التهيئة التلقائية

التهيئة عبر الويب

Sauvegarde/Restauration

تحديث البرنامج الثابت عبر الويب

CDR

IPoE

Syslog (Emerg, alert, critical, error, warning, notice, info, debug)

اختبار Ping/Tracert

التقاط حركة الشبكة

NTP/التوقيت الصيفي

صيانة lVR محليًا

الإدارة السحابية

المواصفات الفنية

بوابة تناظرية من سلسلة MAG1000 — المواصفات الفنية
المواصفةالقيمة
المواصفات الفنية
المنتجMAG1000
الطرازاتMAG1000-16S | MAG1000-16O
المنافذ16 منفذًا من FXS/FXO
نوع المنفذRJ11/RJ45 (قياسي) RJ21 (اختياري)
منافذ Ethernet2 * 10/100Mbps
وحدة التحكمRJ45
الأبعاد (من دون التغليف)440*44.45*220mm
الأبعاد (مع التغليف)510*90*310mm
الوزن (مع التغليف)2.86kg
الحد الأقصى لاستهلاك الطاقة20W
مصدر الطاقة90-264VAC
درجة حرارة التشغيل0°C ~ 45°C
نطاق رطوبة التشغيل10% ~ 90% NON-CONDENSING
نطاق درجة حرارة التخزين-20°C ~ 70°C
حمل الرنين القصير/الطويل2 REN، حتى 3 km على خط 24AWG
الشهادةCE

هل يهمك هذا المنتج؟

اطلب عرض سعر: يؤكد فريقنا التوفر والتوافق وخطة النشر.

✉
واتساباتصل بناطلب عرض سعر