Passerelles VoIP

MAG1000 Series Analog Gateway

Prend en charge 16/24/32 ports de combinaison FXO/FXS ; Utilise le protocole SIP standard ; Compatible avec les plateformes IMS/NGN, IPPBX et serveurs SIP de premier plan.

  • MAG1000Produit
  • MAG1000-16S | MAG1000-16OModèles
  • 16 ports FXS/FXOPorts

Présentation du produit

La passerelle VoIP analogique OpenVox MAG1000 Series prend en charge 16/24/32 ports de combinaison FXO/FXS. Avec son boîtier raffiné et ses performances élevées, les passerelles analogiques de la série MAG sont spécialement conçues pour économiser de l'espace et maximiser les économies de coûts. C’est une solution excellente pour les passerelles analogiques VoIP industrielles.

Elle peut être configurée pour différents pays, offrant une large sélection de codecs dont G.711A, G.711U, G.729, G.722, G.726, OPUS, AMR, AMR-WB. Les passerelles VoIP analogiques MAG utilisent le protocole SIP standard et sont entièrement compatibles avec les plateformes IMS/NGN, IPPBX et serveurs SIP de premier plan. Elle a obtenu la certification CE professionnelle.

Spécifications techniques :

Logiciel & Plateforme :

Linux OS

Points essentiels

Interfaces physiques (Capacité & Interfaces Ethernet)

16/24/32 FXS avec RJ11 & RJ21

16/24/32 FXO avec RJ11 & RJ21

1*WAN, 10/100Mbps, RJ-45

1*LAN, 10/100Mbps, RJ-45

Voix & Fax

G.711A/U, G.729A, G.722, G.726, OPUS, AMR, AMR-WB

Génération de bruit de confort (CNG)

Modem/POS

Tampon de gigue adaptatif (dynamique)

Contrôle de gain programmable

Mode DTMF : Signal/RFC2833/INBAND

T.38/Pass-through

Annulation d’écho (G.168), jusqu’à 128 ms

Fonctionnalités d’appel

Attente d’appel

Transfert aveugle

Transfert assisté

Transfert d’appel en cas d’occupation

Transfert d’appel en cas de non-réponse

Transfert d’appel inconditionnel

Hotline chaude/immediate

Indicateur d’attente de message

Enregistrement SIP vers différents serveurs

Attente d’appel

Ne pas déranger

Conférence à trois parties

Numérotation rapide

FXS

Connecteur : RJ11

Mode de numérotation : DTMF et impulsion

Impulsion : 10 et 20 PPS

Identification de l’appelant : Présentation CLI DTMF/FSK

Longueur maximale de câble : 3 km

Polarity inversée

Ton de progression d’appel programmable

FXO

Connecteur : RJ11

Mode de numérotation : DTMF/Impulsion

Identification de l’appelant : FSK, DTMF

Inversion de polarité

Délai de réponse

Détection de ton d’occupation

Détection de courant nul

Fonctionnalités logicielles

Groupe de chasse

Web ACL

ACL Telnet

URL d’action

PPPoE

OpenVPN

Digitmap

Règles de routage basées sur les préfixes

Manipulation du numéro appelant/appelé

VOIP (Protocole)

SIP v2.0 (UDP/TCP), RFC3261

SDP, RTP(RFC2833), RFC3262, RFC3263, RFC3264, RFC3265, RFC3515, RFC2976, RFC3311

RTP/RTCP, RFC2198, RFC1889

IPv4 et IPv6

Proxy sortant

RFC2806 TEL URI

RFC3581 NAT, rport

VLAN 802.1P/802.1Q

RFC4028 Session Timer

DNS SRV/A Query/NATPR Query

NAT : STUN, NAT statique/dynamique

Maintenance

SNMP v1/v2/v3

Provisioning automatique

Configuration Web

Sauvegarde/Restauration

Mise à jour du firmware via Web

CDR

IPoE

Syslog (Emerg, alert, critical, error, warning, notice, info, debug)

Test Ping/Tracert

Capture réseau

NTP/Heure d’été

Maintenance locale lVR

Gestion basée sur le cloud

Caractéristiques techniques

MAG1000 Series Analog Gateway — Caractéristiques techniques
CaractéristiqueValeur
Spécifications techniques
ProduitMAG1000
ModèlesMAG1000-16S | MAG1000-16O
Ports16 ports FXS/FXO
Type de portRJ11/RJ45 (Standard) RJ21 (Optionnel)
Ports Ethernet2 * 10/100Mbps
ConsoleRJ45
Dimensions (sans emballage)440*44.45*220mm
Dimensions (avec emballage)510*90*310mm
Poids (avec emballage)2.86kg
Consommation maximale d’énergie20W
Alimentation90-264VAC
Température de fonctionnement0°C ~ 45°C
Plage d’humidité de fonctionnement10% ~ 90% NON-CONDENSING
Plage de température de stockage-20°C ~ 70°C
Charge de sonnerie courte/longue2 REN, jusqu’à 3 km sur ligne 24AWG
CertificationCE

Ce produit vous intéresse ?

Demandez un devis : notre équipe confirme la disponibilité, la compatibilité et un plan de déploiement.

✉
WhatsAppAppelerDemander un devis