Passerelles VoIP

MAG1100 Series Analog Gateway

Prend en charge 48/72/96 ports FXS ; Utilise le protocole SIP standard ; Compatible avec les plateformes IMS/NGN, IPPBX et serveurs SIP de premier plan.

  • Prend en charge RJ21/RJ45Type d’interface
  • 2 * ports 10/100MbpsPort Ethernet
  • 1*RS232(RJ45)Console

Présentation du produit

OpenVox MAG1100 est une passerelle analogique multifonctionnelle pour une connexion transparente entre IPPBX, fax, téléphones analogiques et opérateurs. La passerelle analogique MAG1100 prend en charge 48/72/96 interfaces FXS avec un design modulaire, permettant l’ajout ou le retrait flexible de cartes modules selon les besoins. Elle fournit des modules d’interface RJ21/RJ45, 2 ports Ethernet 100 Mbps, 1 port SFP et 1 port Console. De plus, elle offre une excellente capacité de traitement simultané voix/fax, délivrant des performances solides et une haute stabilité, assurant ainsi des services de communication de haute qualité pour les fournisseurs de services, les entreprises, les centres d’appels et les utilisateurs résidentiels dans les communautés.

Les passerelles analogiques MAG1100, compatibles avec le système de passerelle OIAD développé par OpenVox, offrent un support pour divers codecs tels que G.711A, G.711U, G.729A, G.722, G.726 et plus. La série MAG1100 utilise le protocole SIP standard et est compatible avec les principales plateformes VoIP, IPPBX et serveurs SIP, tels qu’Asterisk, Issabel, 3CX, FreeSWITCH, BroadSoft et la plateforme d’exploitation VOS VoIP.

Spécifications techniques :

Points essentiels

Interfaces physiques (Capacité & Interfaces Ethernet)

48/72/96 FXS avec RJ21

1 * Console RS232 (RJ45)

RJ45/RJ21

1*WAN, 10/100Mbps, RJ-45

1*LAN, 10/100Mbps, RJ-45

1 * SFP

Voix & Fax

G.711A/U, G.729A, G.722, G.726, OPUS, AMR et AMR-WB

Génération de bruit de confort (CNG)

Modem/POS

Tampon de gigue adaptatif (dynamique)

Contrôle de gain programmable

Mode DTMF : Signal/RFC2833/INBAND

T.38/Pass-through

Annulation d’écho (G.168), jusqu’à 128 ms

Fonctionnalités d’appel

Attente d’appel

Transfert aveugle

Transfert assisté

Transfert d’appel en cas d’occupation

Transfert d’appel en cas de non-réponse

Transfert d’appel inconditionnel

Hotline chaude/immediate

Indicateur d’attente de message

Enregistrement SIP vers différents serveurs

Attente d’appel

Ne pas déranger

Conférence à trois parties

Numérotation rapide

FXS

Connecteur : RJ21/RJ45

Mode de numérotation : DTMF et impulsion

Impulsion : 10 et 20 PPS

Identification de l’appelant : Présentation CLI DTMF/FSK

Longueur maximale du câble : 3 km

Polarity inversée

Ton de progression d’appel programmable

VoIP (Protocole)

SIP v2.0 (UDP/TCP), RFC3261

SDP, RTP(RFC2833), RFC3262, RFC3263, RFC3264, RFC3265, RFC3515, RFC2976, RFC3311

RTP/RTCP, RFC2198, RFC1889

IPv4 et IPv6

Proxy sortant

RFC2806 TEL URI

RFC3581 NAT, rport

VLAN 802.1P/802.1Q

RFC4028 Session Timer

DNS SRV/A Query/NATPR Query

NAT : STUN, NAT statique/dynamique

Fonctionnalités logicielles

Groupe de chasse

Web ACL

ACL Telnet

URL d’action

PPPoE

OpenVPN

Digitmap

Règles de routage basées sur les préfixes

Manipulation du numéro appelant/appelé

VEX (Appel pair à pair avancé)

Maintenance

SNMP v1/v2/v3

Provisioning automatique

Configuration Web

Sauvegarde/Restauration

Mise à jour du firmware via Web

CDR

IPOE

Syslog (Emerg, alert, critical, error, warning, notice, info, debug)

Test Ping/Tracert

Capture réseau

NTP/Heure d’été

Maintenance locale lVR

Gestion basée sur le cloud

Caractéristiques techniques

MAG1100 Series Analog Gateway — Caractéristiques techniques
CaractéristiqueValeur
Spécifications techniques
InterfacePrend en charge 48/72/96 ports
Type d’interfacePrend en charge RJ21/RJ45
Port Ethernet2 * ports 10/100Mbps
Console1*RS232(RJ45)
Interface réseau1*SFP
Dimension440*44.5*335mm
Poids /4.5kg
Consommation maximale d’énergie120W
Alimentation100-240VAC
Température de fonctionnement0°C ~ 45°C
Plage d’humidité de fonctionnement10% ~ 90% NON-CONDENSING
Plage de température de stockage-20°C ~ 70°C
CertificationCE

Ce produit vous intéresse ?

Demandez un devis : notre équipe confirme la disponibilité, la compatibilité et un plan de déploiement.

✉
WhatsAppAppelerDemander un devis