Passerelles VoIP

OpenVox DGW-3002 Series E1/T1/PRI VoIP Gateway

Prend en charge 2 interfaces T1/E1/PRI sélectionnables par logiciel ; prend en charge 60 appels simultanés.

  • DGW-3001Modèle de produit
  • 1Ports E1/T1
  • 1Ports de failover

Présentation du produit

DGW-3002 est une passerelle vocale VoIP numérique qui prend en charge les interfaces de tronçon numérique E1/T1. Elle permet l’interconnexion entre les lignes téléphoniques numériques traditionnelles (PSTN/ISDN) et les réseaux VoIP, permettant une intégration fluide des réseaux téléphoniques hérités avec les systèmes de voix IP. L’appareil fournit une interface de gestion graphique intuitive basée sur le Web, permettant aux utilisateurs de configurer, maintenir et personnaliser les services rapidement. Il prend également en charge des interfaces API ouvertes pour le développement secondaire et l’intégration système.

DGW-3002 fournit 2 interfaces E1/T1 configurables par logiciel respectivement. Elles prennent en charge PRI, SS7 et le signalement R2, avec des capacités maximales d’appels simultanés de 60 canaux respectivement, répondant aux exigences d’accès aux tronçons numériques et d’interconnexion VoIP pour des déploiements de différentes échelles.

Points essentiels

Interfaces physiques

Capacité :

2 ports E1/T1

2 ports de bypass de failover E1/T1

1 * port console RS232 (RJ45)

1 * USB

Alimentation double, entrée DC ou AC optionnelle

Interfaces Ethernet :

1 * WAN/LAN1 : 1000Mbps, RJ-45

1 * LAN2 : 1000Mbps, RJ-45

1 * SFP : 1000Mbps

PSTN

ISDN PRI: 23B+D(T1), 30B+D(E1), NT or TE ITU-T Q.921, ITU-T Q.931, Q.Sig

Signal 7/SS7 : ITU-T, ANSI, ITU-CHINA MTP1/MTP2/MTP3, ISUP

Type de trame E1 : DF, CRC-4, CRC_ITU

Type de trame T1 : 2-Frame Multi-frame (F12, D3/4) Extended Super-frame (F24, ESF)

Codes de ligne : E1:HDB3 T1:B8ZS

Horloge : source d’horloge locale/à distance

Fonctionnalités système

E1/T1/PRI, supportant jusqu’à 60 appels simultanés

Signalement : PRI/R2/SS7

Support jusqu’à 24 pays de signalement R2 standard

Configuration simple et pratique via Web GUI

Protocoles supportés : SIP, TCP, UDP, RTP, SSH, HTTP, HTTPS

Synchronisation horaire NTP supportée

Accès SSH pour la gestion en arrière-plan, opération de commandes Asterisk CLI

Open API pour toutes les fonctions

Gestion de groupes de ports supportée

Support des plans d’appel personnalisés

Mise à jour du firmware via HTTP

Statistiques d’appel supportées

Provisioning automatique supporté

Affichage dynamique du statut des canaux supporté

Sauvegarde et téléchargement de fichiers de configuration supportés

Sorties de journal détaillées multiples

Redémarrage planifié supporté

Support des plateformes Asterisk, Issabel, 3CX, FreeSWITCH, VOS et BroadSoft IPPBX

Voix & FAX

G.711A/U, G.723.1, G.729A, iLBC, OPUS, AMR et AMR-WB

Génération de bruit de confort (CNG)

Tampon de gigue adaptatif (Dynamic)

Contrôle de gain programmable

Mode DTMF : SIP INFO/RFC4733/INBAND

T.38/Pass-through

Fonctionnalités réseau

Type de réseau : IP statique, DHCP

IPv4/IPv6 UDP/TCP, DHCP, TFTP, SCP

HTTP/HTTPS/SSH

Support ping et traceroute via Web GUI

Capture réseau sur le Web supportée

Support MGT et alias IP

QoS couche 2 et couche 3

Commutation rapide DNS SRV

Masquage de topologie réseau Loopback

Gestion basée sur le cloud

SNMP

Routage

Paramètres de routage flexibles

Support jusqu’à 512 règles de routage

Support manipulation et filtrage appelant/appelé

Support ajout, modification et suppression de routage

Groupement de ports E1/T1

Protocole VoIP

SIP v2.0 (UDP/TCP), RFC3261

SDP, RTP(RFC2833), RFC3262, 3263, 3264, 3265, 3515, 2976, 3311 SIP TLS/ SRTP

RTP/RTCP, RFC2198, 1889

SIP-T, RFC3372, RFC3204, RFC3398

Mode de travail du tronçon SIP : Pair/Accès

Enregistrement SIP/IMS : Jusqu’à 2000 comptes SIP

NAT : NAT dynamique, Rport

Caractéristiques techniques

OpenVox DGW-3002 Series E1/T1/PRI VoIP Gateway — Caractéristiques techniques
CaractéristiqueValeur
Modèle de produitDGW-3001
Ports E1/T11
Ports de failover1
Appels simultanés30
Poids5.2kg
Console1 * RS232 (RJ45)
Port Ethernet2 * 1000Mbps RJ45 ; 1 * 1000Mbps SFP
Dimensions440mm*318mm*44.4mm
Alimentation redondanteSupportée par défaut
Consommation maximale d’énergie15W
Tension d’entrée (alimentation AC)100 V ~ 240 V AC
Tension d’entrée (alimentation DC)-48 V ~ -60 V DC
Température de fonctionnement0°C ~ 50°C
Plage d’humidité de fonctionnement10% ~ 90% non-condensation
Plage de température de stockage-20°C ~ 70°C
CertificationCE

Ce produit vous intéresse ?

Demandez un devis : notre équipe confirme la disponibilité, la compatibilité et un plan de déploiement.

✉
WhatsAppAppelerDemander un devis