Passerelles VoIP

OpenVox iAG200 Analog VoIP Gateway

Prend en charge 2 ports FXS ; Conçu spécialement pour les PME et SOHOs ; Utilise le protocole SIP standard ;

  • 2 ports FXS /Ports
  • 2 * 10/100Mbps PortsPorts Ethernet
  • 160gPoids

Présentation du produit

Le passerelle VoIP OpenVox iAG200 prend en charge 2 ports FXS. Avec ses dimensions réduites, son boîtier raffiné et ses performances élevées, le passerelle VoIP analogique iAG est spécialement conçu pour économiser de l'espace et maximiser les économies, il est idéal pour les PME et SOHOs.

Il peut être configuré pour différents pays, offre une large sélection de codecs incluant G.711A, G.711U, G.729, G.722, G.726. Les passerelles VoIP analogiques iAG utilisent le protocole SIP standard et sont entièrement compatibles avec les principales plateformes IMS/NGN, IPPBX et serveurs SIP.

Spécifications techniques :

Logiciel & Plateforme :

Linux OS

Points essentiels

Interfaces physiques (Capacité & Interfaces Ethernet)

2 FXS avec RJ11

1*WAN, 10/100 Mbps, RJ-45

1*LAN, 10/100 Mbps, RJ-45

Voix & Fax

G.711A/U, G.729A, G.726, iLBC

Génération de bruit de confort (CNG)

Modem/POS

Tampon de gigue adaptatif (dynamique)

Contrôle de gain programmable

Mode DTMF : Signal/RFC2833/INBAND

T.38/Pass-through

Annulation d'écho (G.168), jusqu'à 128 ms

Fonctionnalités d'appel

Attente d'appel

Transfert aveugle

Transfert assisté

Transfert d'appel en cas d'occupation

Transfert d'appel en cas de non-réponse

Transfert d'appel inconditionnel

Hotline chaude/immediate

Indicateur d'attente de message

Enregistrement SIP vers différents serveurs

Attente d'appel

Ne pas déranger

Conférence à 3 voix

Numérotation rapide

FXS

Connecteur : RJ11

Mode de numérotation : DTMF et impulsion

Impulsion : 10 et 20 PPS

Identité de l'appelant : DTMF/FSK Présentation CLI

Longueur maximale de câble : 3 km

Ton de progression d'appel programmable à polarité inversée

Fonctionnalités logicielles

Groupe de chasse

Web ACL

ACL Telnet

URL d'action

PPPoE

OpenVPN

Digitmap

Règles de routage basées sur les préfixes

Manipulation du numéro appelant/appelé

VEX (Appel Peer To Peer avancé)

VOIP (Protocole)

SIP v2.0 (UDP/TCP), RFC3261

SDP, RTP(RFC2833), RFC3262, RFC3263, RFC3264, RFC3265, RFC3515, RFC2976, RFC3311

RTP/RTCP, RFC2198, RFC1889

IPv4 et IPv6

Proxy sortant

RFC2806 TEL URI

RFC3581 NAT, rport

VLAN 802.1P/802.1Q

RFC4028 Session Timer

DNS SRV/A Query/NATPR Query

NAT : STUN, NAT statique/dynamique

Maintenance

SNMP v1/v2/v3

Provisioning automatique

Configuration Web

Sauvegarde/Restauration

Mise à jour du firmware via Web

CDR

TR069

IPoE

Syslog (Emerg, alert, critical, error, warning, notice, info, debug)

Test Ping/Tracert

Capture réseau

NTP/Heure d'été

Maintenance locale lVR

Gestion basée sur le cloud

Caractéristiques techniques

OpenVox iAG200 Analog VoIP Gateway — Caractéristiques techniques
CaractéristiqueValeur
Spécifications techniques
Ports2 ports FXS /
Ports Ethernet2 * 10/100Mbps Ports
Poids160g
Dimensions125mm*85mm*28.7mm
Alimentation12V DC/1A
Consommation maximale d'énergie6W
Température de fonctionnement0°C ~ 50°C
Plage d'humidité de fonctionnement10% ~ 90% NON-CONDENSING
Plage de température de stockage-20°C ~ 70°C
Charge de sonnerie court/longue portée2 REN, jusqu'à 3 km sur ligne 24AWG
CertificationCE

Ce produit vous intéresse ?

Demandez un devis : notre équipe confirme la disponibilité, la compatibilité et un plan de déploiement.

✉
WhatsAppAppelerDemander un devis