Passerelles VoIP

OpenVox iAG802 Analog VoIP Gateway

Prend en charge 8 ports FXS ; Supporte 2 ports Ethernet Gigabit ; Utilise le protocole SIP standard ;

  • 8 ports FXS /Ports
  • 2 * 10/100/1000Mbps PortsPorts Ethernet
  • 400gPoids

Présentation du produit

OpenVox iAG802 est une passerelle analogique multifonctionnelle qui fournit 8 ports FXS pour une connexion fluide entre IPPBX, machines à fax, téléphones analogiques et opérateurs. En outre, elle offre d'excellentes capacités de traitement simultané voix/fax, une performance robuste et une haute stabilité, et fournit des services d'appel de haute qualité pour les opérateurs, les entreprises, les centres d'appels et les utilisateurs résidentiels dans les communautés résidentielles.

La passerelle analogique iAG802, un produit économique de la série iAG, est une solution idéale de passerelle VoIP analogique pour les PME et les SOHO. Avec une interface graphique conviviale et un design unique, les utilisateurs peuvent facilement personnaliser et configurer leur passerelle. Le développement secondaire peut également être réalisé via l'API.

La passerelle analogique iAG802 est développée pour interconnecter une large sélection de codecs, dont G.711A/U, G.723.1, G.729A, G.722, iLBC, OPUS, AMR et AMR-WB. La série iAG802 utilise le protocole SIP standard et est compatible avec les principales plateformes VoIP, IPPBX et serveurs SIP, tels que Asterisk, Issabel, 3CX, FreeSWITCH, BroadSoft et la plateforme d'exploitation VOS VoIP.

Spécifications techniques :

Logiciel & Plateforme :

Linux OS

Points essentiels

Interfaces physiques (Capacité & Interfaces Ethernet)

8 FXS avec RJ11

1*WAN, 10/100/1000Mbps, RJ-45

1*LAN, 10/100/1000Mbps, RJ-45

Voix & Fax

G.711A/U, G.723.1, G.729A, G.722, iLBC, OPUS, AMR et AMR-WB

Génération de bruit de confort (CNG)

Modem/POS

Tampon de gigue adaptatif (dynamique)

Contrôle de gain programmable

Mode DTMF : Signal/RFC2833/INBAND

T.38/Pass-through

Annulation d'écho (G.168), jusqu'à 128ms

Fonctionnalités d'appel

Attente d'appel

Transfert aveugle

Transfert assisté

Transfert d'appel en cas d'occupation

Transfert d'appel en cas de non-réponse

Transfert d'appel inconditionnel

Hotline chaude/immediate

Indicateur d'attente de message

Enregistrement SlP vers différents serveurs

Attente d'appel

Ne pas déranger

Conférence à trois parties

Numérotation rapide

FXS

Connecteur : RJ11

Mode de numérotation : DTMF et impulsion

Impulsion : 10 et 20 PPS

Identité de l'appelant : Présentation CLI DTMF/FSK

Longueur maximale du câble : 3 km

Ton de progression d'appel programmable à polarité inversée

Fonctionnalités logicielles

Groupe de chasse

Web ACL

ACL Telnet

URL d'action

PPPoE

OpenVPN

Digitmap

Règles de routage basées sur les préfixes

Manipulation du numéro appelant/appelé

VEX (Appel Peer To Peer avancé)

VOIP (Protocole)

SIP v2.0 (UDP/TCP), RFC3261

SDP, RTP(RFC2833), RFC3262, RFC3263, RFC3264, RFC3265, RFC3515, RFC2976, RFC3311

RTP/RTCP, RFC2198, RFC1889

IPv4 et IPv6

Proxy sortant

RFC2806 TEL URI

RFC3581 NAT, rport

VLAN 802.1P/802.1Q

RFC4028 Session Timer

DNS SRV/A Query/NATPR Query

NAT : STUN, NAT statique/dynamique

Maintenance

SNMP v1/v2/v3

Provisioning automatique

Configuration Web

Sauvegarde/Restauration

Mise à jour du firmware via Web

CDR

TR069

IPoE

Syslog (Emerg, alert, critical, error, warning, notice, info, debug)

Test Ping/Tracert

Capture réseau

NTP/Heure d'été

Maintenance locale lVR

Gestion basée sur le cloud

Caractéristiques techniques

OpenVox iAG802 Analog VoIP Gateway — Caractéristiques techniques
CaractéristiqueValeur
Spécifications techniques
Ports8 ports FXS /
Ports Ethernet2 * 10/100/1000Mbps Ports
Poids400g
Dimensions170*98*26mm
Alimentation universelleDC 12V/2A
Puissance maximale12W
Température de fonctionnement0°C ~ 50°C
Plage d'humidité de fonctionnement10% ~ 90% NON-CONDENSING
Plage de température de stockage-20°C ~ 70°C
Charge de sonnerie courte/longue2 REN, jusqu'à 3km sur ligne 24 AWG
CertificationCE & FCC

Ce produit vous intéresse ?

Demandez un devis : notre équipe confirme la disponibilité, la compatibilité et un plan de déploiement.

✉
WhatsAppAppelerDemander un devis